<!DOCTYPE html> <html class="ltr" dir="ltr" lang="it-IT"> <head> <title>Hightech e biohightech - Comune di Trieste</title> <meta content="initial-scale=1.0, width=device-width" name="viewport" /> <meta property="og:title" content="Hightech e biohightech - Comune di Trieste"> <meta name="twitter:title" content="Hightech e biohightech - Comune di Trieste"> <meta content="text/html; charset=UTF-8" http-equiv="content-type" /> <meta content=" 14 giugno 2021 Hightech e biohightech Incentivi alle pmi nuove ed esistenti: domani, martedi’ 15 giugno, alle ore 11.30,..." lang="it-IT" name="description" /> <script data-senna-track="permanent" src="/o/frontend-js-lodash-web/lodash/lodash.js" type="text/javascript"></script> <script data-senna-track="permanent" src="/o/frontend-js-lodash-web/lodash/util.js" type="text/javascript"></script> <script data-senna-track="temporary" type="text/javascript">if(window.Analytics)window._com_liferay_document_library_analytics_isViewFileEntry=false;</script> <link href="https://www.comune.trieste.it/o/dynamic-data-mapping-form-builder/css/main.css?browserId=other&themeId=bigcityhall_WAR_bigcityhalltheme&minifierType=css&languageId=it_IT&b=7110&t=1620999495446" rel="stylesheet" type = "text/css" /> <link href="https://www.comune.trieste.it/o/dynamic-data-mapping-form-renderer/css/main.css?browserId=other&themeId=bigcityhall_WAR_bigcityhalltheme&minifierType=css&languageId=it_IT&b=7110&t=1620999495446" rel="stylesheet" type = "text/css" /> <link href="https://www.comune.trieste.it/o/dynamic-data-mapping-web/css/main.css?browserId=other&themeId=bigcityhall_WAR_bigcityhalltheme&minifierType=css&languageId=it_IT&b=7110&t=1620999495446" rel="stylesheet" type = "text/css" /> <link href="https://www.comune.trieste.it/o/big-city-hall-theme/images/favicon.ico" rel="icon" /> <link data-senna-track="temporary" href="https://www.comune.trieste.it/-/hightech-e-biohightech" rel="canonical" /> <link data-senna-track="temporary" href="https://www.comune.trieste.it/-/hightech-e-biohightech" hreflang="x-default" rel="alternate" /> <link data-senna-track="temporary" href="https://www.comune.trieste.it/-/hightech-e-biohightech" hreflang="it-IT" rel="alternate" /> <link data-senna-track="temporary" href="https://www.comune.trieste.it/en/-/hightech-e-biohightech" hreflang="en-US" rel="alternate" /> <link class="lfr-css-file" data-senna-track="temporary" href="https://www.comune.trieste.it/o/big-city-hall-theme/css/clay.css?browserId=other&amp;themeId=bigcityhall_WAR_bigcityhalltheme&amp;minifierType=css&amp;languageId=it_IT&amp;b=7110&amp;t=1620999495446" id="liferayAUICSS" rel="stylesheet" type="text/css" /> <link data-senna-track="temporary" href="/o/frontend-css-web/main.css?browserId=other&amp;themeId=bigcityhall_WAR_bigcityhalltheme&amp;minifierType=css&amp;languageId=it_IT&amp;b=7110&amp;t=1557415457258" id="liferayPortalCSS" rel="stylesheet" type="text/css" /> <link data-senna-track="temporary" href="/combo?browserId=other&amp;minifierType=&amp;themeId=bigcityhall_WAR_bigcityhalltheme&amp;languageId=it_IT&amp;b=7110&amp;com_liferay_asset_publisher_web_portlet_AssetPublisherPortlet_INSTANCE_3IRRGkWIxF8s:%2Fcss%2Fmain.css&amp;com_liferay_journal_content_web_portlet_JournalContentPortlet_INSTANCE_portletFooter:%2Fcss%2Fmain.css&amp;com_liferay_portal_search_web_search_bar_portlet_SearchBarPortlet_INSTANCE_templateSearch:%2Fsearch%2Fbar%2Fcss%2Fmain.css&amp;com_liferay_product_navigation_product_menu_web_portlet_ProductMenuPortlet:%2Fcss%2Fmain.css&amp;t=1600340860000" id="7ceb006b" rel="stylesheet" type="text/css" /> <script data-senna-track="temporary" type="text/javascript">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</script> <script src="/o/js_loader_modules?t=1620999495446" type="text/javascript"></script> <script data-senna-track="permanent" src="https://www.comune.trieste.it/combo?browserId=other&minifierType=js&languageId=it_IT&b=7110&t=1557415457769&/o/frontend-js-web/jquery/jquery.js&/o/frontend-js-web/clay/popper.js&/o/frontend-js-web/clay/bootstrap.js&/o/frontend-js-web/loader/config.js&/o/frontend-js-web/loader/loader.js&/o/frontend-js-web/aui/aui/aui.js&/o/frontend-js-web/aui/aui-base-html5-shiv/aui-base-html5-shiv.js&/o/frontend-js-web/liferay/browser_selectors.js&/o/frontend-js-web/liferay/modules.js&/o/frontend-js-web/liferay/aui_sandbox.js&/o/frontend-js-web/clay/collapsible-search.js&/o/frontend-js-web/clay/side-navigation.js&/o/frontend-js-web/jquery/fm.js&/o/frontend-js-web/jquery/form.js&/o/frontend-js-web/misc/svg4everybody.js&/o/frontend-js-web/aui/arraylist-add/arraylist-add.js&/o/frontend-js-web/aui/arraylist-filter/arraylist-filter.js&/o/frontend-js-web/aui/arraylist/arraylist.js&/o/frontend-js-web/aui/array-extras/array-extras.js&/o/frontend-js-web/aui/array-invoke/array-invoke.js&/o/frontend-js-web/aui/attribute-base/attribute-base.js&/o/frontend-js-web/aui/attribute-complex/attribute-complex.js&/o/frontend-js-web/aui/attribute-core/attribute-core.js&/o/frontend-js-web/aui/attribute-observable/attribute-observable.js&/o/frontend-js-web/aui/attribute-extras/attribute-extras.js&/o/frontend-js-web/aui/base-base/base-base.js&/o/frontend-js-web/aui/base-pluginhost/base-pluginhost.js&/o/frontend-js-web/aui/classnamemanager/classnamemanager.js&/o/frontend-js-web/aui/datatype-xml-format/datatype-xml-format.js&/o/frontend-js-web/aui/datatype-xml-parse/datatype-xml-parse.js&/o/frontend-js-web/aui/dom-base/dom-base.js&/o/frontend-js-web/aui/dom-core/dom-core.js&/o/frontend-js-web/aui/dom-screen/dom-screen.js&/o/frontend-js-web/aui/dom-style/dom-style.js&/o/frontend-js-web/aui/event-base/event-base.js&/o/frontend-js-web/aui/event-custom-base/event-custom-base.js&/o/frontend-js-web/aui/event-custom-complex/event-custom-complex.js&/o/frontend-js-web/aui/event-delegate/event-delegate.js&/o/frontend-js-web/aui/event-focus/event-focus.js" type = "text/javascript"></script> <script data-senna-track="permanent" src="https://www.comune.trieste.it/combo?browserId=other&minifierType=js&languageId=it_IT&b=7110&t=1557415457769&/o/frontend-js-web/aui/event-hover/event-hover.js&/o/frontend-js-web/aui/event-key/event-key.js&/o/frontend-js-web/aui/event-mouseenter/event-mouseenter.js&/o/frontend-js-web/aui/event-mousewheel/event-mousewheel.js&/o/frontend-js-web/aui/event-outside/event-outside.js&/o/frontend-js-web/aui/event-resize/event-resize.js&/o/frontend-js-web/aui/event-simulate/event-simulate.js&/o/frontend-js-web/aui/event-synthetic/event-synthetic.js&/o/frontend-js-web/aui/intl/intl.js&/o/frontend-js-web/aui/io-base/io-base.js&/o/frontend-js-web/aui/io-form/io-form.js&/o/frontend-js-web/aui/io-queue/io-queue.js&/o/frontend-js-web/aui/io-upload-iframe/io-upload-iframe.js&/o/frontend-js-web/aui/io-xdr/io-xdr.js&/o/frontend-js-web/aui/json-parse/json-parse.js&/o/frontend-js-web/aui/json-stringify/json-stringify.js&/o/frontend-js-web/aui/node-base/node-base.js&/o/frontend-js-web/aui/node-core/node-core.js&/o/frontend-js-web/aui/node-event-delegate/node-event-delegate.js&/o/frontend-js-web/aui/node-event-simulate/node-event-simulate.js&/o/frontend-js-web/aui/node-focusmanager/node-focusmanager.js&/o/frontend-js-web/aui/node-pluginhost/node-pluginhost.js&/o/frontend-js-web/aui/node-screen/node-screen.js&/o/frontend-js-web/aui/node-style/node-style.js&/o/frontend-js-web/aui/oop/oop.js&/o/frontend-js-web/aui/plugin/plugin.js&/o/frontend-js-web/aui/pluginhost-base/pluginhost-base.js&/o/frontend-js-web/aui/pluginhost-config/pluginhost-config.js&/o/frontend-js-web/aui/querystring-stringify-simple/querystring-stringify-simple.js&/o/frontend-js-web/aui/queue-promote/queue-promote.js&/o/frontend-js-web/aui/selector-css2/selector-css2.js&/o/frontend-js-web/aui/selector-css3/selector-css3.js&/o/frontend-js-web/aui/selector-native/selector-native.js&/o/frontend-js-web/aui/selector/selector.js&/o/frontend-js-web/aui/widget-base/widget-base.js&/o/frontend-js-web/aui/widget-htmlparser/widget-htmlparser.js" type = "text/javascript"></script> <script data-senna-track="permanent" src="https://www.comune.trieste.it/combo?browserId=other&minifierType=js&languageId=it_IT&b=7110&t=1557415457769&/o/frontend-js-web/aui/widget-skin/widget-skin.js&/o/frontend-js-web/aui/widget-uievents/widget-uievents.js&/o/frontend-js-web/aui/yui-throttle/yui-throttle.js&/o/frontend-js-web/aui/aui-base-core/aui-base-core.js&/o/frontend-js-web/aui/aui-base-lang/aui-base-lang.js&/o/frontend-js-web/aui/aui-classnamemanager/aui-classnamemanager.js&/o/frontend-js-web/aui/aui-component/aui-component.js&/o/frontend-js-web/aui/aui-debounce/aui-debounce.js&/o/frontend-js-web/aui/aui-delayed-task-deprecated/aui-delayed-task-deprecated.js&/o/frontend-js-web/aui/aui-event-base/aui-event-base.js&/o/frontend-js-web/aui/aui-event-input/aui-event-input.js&/o/frontend-js-web/aui/aui-form-validator/aui-form-validator.js&/o/frontend-js-web/aui/aui-node-base/aui-node-base.js&/o/frontend-js-web/aui/aui-node-html5/aui-node-html5.js&/o/frontend-js-web/aui/aui-selector/aui-selector.js&/o/frontend-js-web/aui/aui-timer/aui-timer.js&/o/frontend-js-web/liferay/dependency.js&/o/frontend-js-web/liferay/dom_task_runner.js&/o/frontend-js-web/liferay/events.js&/o/frontend-js-web/liferay/language.js&/o/frontend-js-web/liferay/lazy_load.js&/o/frontend-js-web/liferay/liferay.js&/o/frontend-js-web/liferay/util.js&/o/frontend-js-web/liferay/global.bundle.js&/o/frontend-js-web/liferay/portal.js&/o/frontend-js-web/liferay/portlet.js&/o/frontend-js-web/liferay/workflow.js&/o/frontend-js-web/liferay/address.js&/o/frontend-js-web/liferay/form.js&/o/frontend-js-web/liferay/form_placeholders.js&/o/frontend-js-web/liferay/icon.js&/o/frontend-js-web/liferay/menu.js&/o/frontend-js-web/liferay/notice.js&/o/frontend-js-web/liferay/poller.js&/o/frontend-js-web/aui/async-queue/async-queue.js&/o/frontend-js-web/aui/base-build/base-build.js&/o/frontend-js-web/aui/cookie/cookie.js&/o/frontend-js-web/aui/event-touch/event-touch.js&/o/frontend-js-web/aui/overlay/overlay.js&/o/frontend-js-web/aui/querystring-stringify/querystring-stringify.js" type = "text/javascript"></script> <script data-senna-track="permanent" src="https://www.comune.trieste.it/combo?browserId=other&minifierType=js&languageId=it_IT&b=7110&t=1557415457769&/o/frontend-js-web/aui/widget-child/widget-child.js&/o/frontend-js-web/aui/widget-position-align/widget-position-align.js&/o/frontend-js-web/aui/widget-position-constrain/widget-position-constrain.js&/o/frontend-js-web/aui/widget-position/widget-position.js&/o/frontend-js-web/aui/widget-stack/widget-stack.js&/o/frontend-js-web/aui/widget-stdmod/widget-stdmod.js&/o/frontend-js-web/aui/aui-aria/aui-aria.js&/o/frontend-js-web/aui/aui-io-plugin-deprecated/aui-io-plugin-deprecated.js&/o/frontend-js-web/aui/aui-io-request/aui-io-request.js&/o/frontend-js-web/aui/aui-loading-mask-deprecated/aui-loading-mask-deprecated.js&/o/frontend-js-web/aui/aui-overlay-base-deprecated/aui-overlay-base-deprecated.js&/o/frontend-js-web/aui/aui-overlay-context-deprecated/aui-overlay-context-deprecated.js&/o/frontend-js-web/aui/aui-overlay-manager-deprecated/aui-overlay-manager-deprecated.js&/o/frontend-js-web/aui/aui-overlay-mask-deprecated/aui-overlay-mask-deprecated.js&/o/frontend-js-web/aui/aui-parse-content/aui-parse-content.js&/o/frontend-js-web/liferay/layout_exporter.js&/o/frontend-js-web/liferay/session.js&/o/frontend-js-web/liferay/deprecated.js" type = "text/javascript"></script> <script data-senna-track="temporary" src="/o/js_bundle_config?t=1620159691578" type="text/javascript"></script> <script data-senna-track="temporary" type="text/javascript"></script> <link class="lfr-css-file" data-senna-track="temporary" href="https://www.comune.trieste.it/o/big-city-hall-theme/css/main.css?browserId=other&amp;themeId=bigcityhall_WAR_bigcityhalltheme&amp;minifierType=css&amp;languageId=it_IT&amp;b=7110&amp;t=1620999495446" id="liferayThemeCSS" rel="stylesheet" type="text/css" /> <style data-senna-track="temporary" type="text/css">.carousel-progetti{background-image:url(/documents/20126/64363/bg-progetti.jpg/08f02212-7391-e0ad-d0b9-b569548d0e3e?t=1544004528328)}.scheda-procedimento .intestazione .red-alert h2{font-size:22px}.scheda-procedimento .intestazione .red-alert{padding-right:25px}.ufficio_stampa_link,.gallery_link{font-weight:normal !important;font-size:14px !important}.carousel-news .notizia{max-height:480px !important}.carousel-news .notizia .image img{max-height:none}.scheda-generica .col-lg-12{padding-top:20px}.lista-servizi h1,.search-results-container h1{margin-top:45px;margin-bottom:40px;font-size:36px}section.row.uefa21{display:none}@media only screen and (max-width:420px){.intro-settore .presenta-settore h1{font-size:30px !important;word-break:break-word}}</style> <style data-senna-track="temporary" type="text/css"></style> <script type="text/javascript">Liferay.Loader.require("frontend-js-spa-web@2.0.18/liferay/init.es",function(frontendJsSpaWeb2018LiferayInitEs){(function(){var frontendJsSpaWebLiferayInitEs=frontendJsSpaWeb2018LiferayInitEs;(function(){var $=AUI.$;var _=AUI._;Liferay.SPA=Liferay.SPA||{};Liferay.SPA.cacheExpirationTime=-1;Liferay.SPA.clearScreensCache=true;Liferay.SPA.debugEnabled=false;Liferay.SPA.excludedPaths=["/documents","/image"];Liferay.SPA.loginRedirect="";Liferay.SPA.navigationExceptionSelectors=':not([target\x3d"_blank"]):not([data-senna-off]):not([data-resource-href]):not([data-cke-saved-href]):not([data-cke-saved-href])';
Liferay.SPA.requestTimeout=0;Liferay.SPA.userNotification={message:"Sembra che la richiesta stia impiegando pi\u00f9 del previsto.",timeout:3E4,title:"Oops"};frontendJsSpaWebLiferayInitEs.default.init(function(app){app.setPortletsBlacklist({"com_liferay_site_navigation_directory_web_portlet_SitesDirectoryPortlet":true,"com_liferay_nested_portlets_web_portlet_NestedPortletsPortlet":true,"com_liferay_login_web_portlet_LoginPortlet":true,"com_liferay_login_web_portlet_FastLoginPortlet":true});app.setValidStatusCodes([221,
490,494,499,491,492,493,495,220])})})()})()},function(error){console.error(error)});</script><link data-senna-track="permanent" href="https://www.comune.trieste.it/combo?browserId=other&minifierType=css&languageId=it_IT&b=7110&t=1557415460634&/o/product-navigation-simulation-theme-contributor/css/simulation_panel.css&/o/product-navigation-product-menu-theme-contributor/product_navigation_product_menu.css&/o/product-navigation-control-menu-theme-contributor/product_navigation_control_menu.css" rel="stylesheet" type = "text/css" /> <script data-senna-track="permanent" src="https://www.comune.trieste.it/combo?browserId=other&minifierType=js&languageId=it_IT&b=7110&t=1557415460634&/o/product-navigation-control-menu-theme-contributor/product_navigation_control_menu.js" type = "text/javascript"></script> <script type="text/javascript">Liferay.on("ddmFieldBlur",function(event){if(window.Analytics)Analytics.send("fieldBlurred","Form",{fieldName:event.fieldName,focusDuration:event.focusDuration,formId:event.formId,page:event.page-1})});Liferay.on("ddmFieldFocus",function(event){if(window.Analytics)Analytics.send("fieldFocused","Form",{fieldName:event.fieldName,formId:event.formId,page:event.page-1})});
Liferay.on("ddmFormPageShow",function(event){if(window.Analytics)Analytics.send("pageViewed","Form",{formId:event.formId,page:event.page,title:event.title})});Liferay.on("ddmFormSubmit",function(event){if(window.Analytics)Analytics.send("formSubmitted","Form",{formId:event.formId})});Liferay.on("ddmFormView",function(event){if(window.Analytics)Analytics.send("formViewed","Form",{formId:event.formId,title:event.title})});</script> <script type="text/javascript">var pageViewData=new Object;</script> <script src="//assets.adobedtm.com/4c714be6541c32e4680cc69d6783a855c6a2f339/satelliteLib-9a9481b614aa8a869cb0ceed833699b1587181bd.js"></script> <style> @media print{ body:before{ content: url(/image/layout_set_logo?img_id=64967&amp;t=1620159742578); display: block; text-align: center; margin-top: 20px; } } </style> </head> <body class=" controls-visible yui3-skin-sam guest-site signed-out public-page site"> <nav class="quick-access-nav" id="tpor_quickAccessNav"> <h1 class="hide-accessible">Navigazione</h1> <ul> <li><a href="#main-content">Salta al contenuto</a></li> </ul> </nav> <div class="pt-0" id="wrapper"> <section id="header" class="appear"></section> <header class="header-wrapper"> <div class="header-top"> <div class="barrafvg pt-2 pb-2"> <a id="top-page"></a> <div class="container"> <div class="row align-items-center"> <div class="col-xs-6"> <a href="http://www.regione.fvg.it" target="_blank" title="Vai al sito della Regione Autonoma Friuli Venezia Giulia"> <img src="https://www.comune.trieste.it/o/big-city-hall-theme/images/city-hall/regionefvg.png" alt="Logo Regione FVG" class="d-none d-sm-block"> <img src="https://www.comune.trieste.it/o/big-city-hall-theme/images/city-hall/regionefvg_sm.png" alt="Logo Regione FVG" class="d-block d-sm-none"> </a> </div> <div class="col-xs-6 text-right"> <div class="d-flex justify-content-end"> </div> </div> </div> </div> </div> </div> <div class="header-middle"> <div class="container"> <div class="row align-items-center"> <div class="col-lg-12 text-right"> <div class="navbar-header"> <div class="logo custom-logo"> <a href="https://www.comune.trieste.it" rel="nofollow"> <img alt="Comune di Trieste" src="/image/layout_set_logo?img_id=64967&amp;t=1620159742578" /> <h1 class="text-lowercase mb-0">Comune di Trieste</h1> </a> </div> </div> <!-- social + link --> <div class="header-social d-none d-lg-block"> <a href="/web/guest/comunicati-stampa" title="Ufficio stampa" class="ufficio_stampa_link">Ufficio stampa</a> <a href="/web/guest/gallery" title="Gallery" class="gallery_link">Gallery</a> <span>Seguici su</span> <ul class="list-inline social-icons"> <li class="list-inline-item m-0"> <a class="ico-facebook" href="https://www.facebook.com/ComunediTrieste/timeline/" title="Vai al profilo Facebook del Comune di Trieste"><span class="fab fa-facebook-f"></span><span class="sr-only">Facebook</span></a> </li> <li class="list-inline-item m-0"> <a class="ico-twitter" href="https://twitter.com/ComunediTrieste" title="Vai al profilo Twitter del Comune di Trieste"><span class="fab fa-twitter"></span><span class="sr-only">Twitter</span></a> </li> <li class="list-inline-item m-0"> <a class="ico-youtube" href="https://www.youtube.com/user/triestecity" title="Vai al profilo Youtube del Comune di Trieste"><span class="fab fa-youtube"></span><span class="sr-only">Youtube</span></a> </li> </ul> </div> <nav class="navbar navbar-expand-lg navbar-custom"> <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#mainnav" aria-controls="mainnav" aria-expanded="false" aria-label="Toggle navigation"> <span class="fa fa-bars"></span> </button> <div class="collapse navbar-collapse justify-content-end si-social" id="mainnav"> <ul class="nav navbar-nav"> <li><div class="icoSearchResponsive" id="toggle-search-responsive" title="Cerca"><span class="fa fa-search"></span></div></li> <li class="nav-item "> <a href="/web/guest/servizi" title="Servizi">Servizi</a> </li> <li class="nav-item "> <a href="/web/guest/aree-tematiche" title="Aree tematiche">Aree tematiche</a> </li> <li class="nav-item "> <a href="/web/guest/amministrazione" title="Amministrazione">Amministrazione</a> </li> <li class="nav-item selected"> <a href="/web/guest/trieste-informa" title="Trieste Informa">Trieste Informa</a> </li> <li class="nav-item nav-item-responsive"><a href="/web/guest/comunicati-stampa" title="Ufficio stampa" class="ufficio_stampa_link">Ufficio stampa</a></li> <li class="nav-item nav-item-responsive"><a href="/web/guest/gallery" title="Gallery" class="gallery_link">Gallery</a></li> <li><div class="icoSearch" id="toggle-search" title="Cerca"><span class="fa fa-search"></span></div></li> </ul> <div class="embedded-search-portlet" role="search" style="display:none;"> <div class="portlet-boundary portlet-boundary_com_liferay_portal_search_web_search_bar_portlet_SearchBarPortlet_ portlet-static portlet-static-end portlet-barebone portlet-search-bar " id="p_p_id_com_liferay_portal_search_web_search_bar_portlet_SearchBarPortlet_INSTANCE_templateSearch_" > <span id="p_com_liferay_portal_search_web_search_bar_portlet_SearchBarPortlet_INSTANCE_templateSearch"></span> <section class="portlet" id="portlet_com_liferay_portal_search_web_search_bar_portlet_SearchBarPortlet_INSTANCE_templateSearch"> <div class="portlet-content"> <div class=" portlet-content-container" > <div class="portlet-body"> <form action="https://www.comune.trieste.it/ricerca" class="form " data-fm-namespace="_com_liferay_portal_search_web_search_bar_portlet_SearchBarPortlet_INSTANCE_templateSearch_" id="_com_liferay_portal_search_web_search_bar_portlet_SearchBarPortlet_INSTANCE_templateSearch_fm" method="get" name="_com_liferay_portal_search_web_search_bar_portlet_SearchBarPortlet_INSTANCE_templateSearch_fm" > <input  class="field form-control"  id="_com_liferay_portal_search_web_search_bar_portlet_SearchBarPortlet_INSTANCE_templateSearch_formDate"    name="_com_liferay_portal_search_web_search_bar_portlet_SearchBarPortlet_INSTANCE_templateSearch_formDate"     type="hidden" value="1623675405730"   /> <fieldset class="fieldset " ><div class=""> <div class="input-group search-bar search-bar-simple"> <input  class="field search-bar-empty-search-input form-control"  id="_com_liferay_portal_search_web_search_bar_portlet_SearchBarPortlet_INSTANCE_templateSearch_emptySearchEnabled"    name="_com_liferay_portal_search_web_search_bar_portlet_SearchBarPortlet_INSTANCE_templateSearch_emptySearchEnabled"     type="hidden" value="false"   /> <div class="input-group-item search-bar-keywords-input-wrapper"> <input class="form-control input-group-inset input-group-inset-after search-bar-keywords-input" data-qa-id="searchInput" id="_com_liferay_portal_search_web_search_bar_portlet_SearchBarPortlet_INSTANCE_templateSearch_wucw" name="searchText" placeholder="Ricerca..." title="Ricerca" type="text" value="" /> <input  class="field form-control"  id="_com_liferay_portal_search_web_search_bar_portlet_SearchBarPortlet_INSTANCE_templateSearch_scope"    name="_com_liferay_portal_search_web_search_bar_portlet_SearchBarPortlet_INSTANCE_templateSearch_scope"     type="hidden" value=""   /> <div class="input-group-inset-item input-group-inset-item-after search-bar-search-button-wrapper"> <button class="btn search-bar-search-button btn-unstyled" aria-label="Invia" id="konx" type="submit"><svg class="lexicon-icon lexicon-icon-search" focusable="false" role="presentation"><use xlink:href="https://www.comune.trieste.it/o/big-city-hall-theme/images/clay/icons.svg#search"/></svg></button><script type="text/javascript">Liferay.Loader.require.apply(Liferay.Loader,["frontend-taglib-clay$clay-button@2.10.0/lib/ClayButton"].concat([function(Component){var context={"_INJECTED_DATA_":{},"spritemap":"https://www.comune.trieste.it/o/big-city-hall-theme/images/clay/icons.svg","icon":"search","portletId":"com_liferay_portal_search_web_search_bar_portlet_SearchBarPortlet_INSTANCE_templateSearch","style":"unstyled","elementClasses":"search-bar-search-button","id":"konx","type":"submit","locale":{"ISO3Country":"ITA","ISO3Language":"ita",
"country":"IT","displayCountry":"Italy","displayLanguage":"Italian","displayName":"Italian (Italy)","displayScript":"","displayVariant":"","extensionKeys":[],"language":"it","script":"","unicodeLocaleAttributes":[],"unicodeLocaleKeys":[],"variant":""},"ariaLabel":"Invia","element":"#konx"};var destroyConfig={destroyOnNavigate:true,portletId:context.portletId};if(context.defaultEventHandler)Liferay.componentReady(context.defaultEventHandler).then(function(defaultEventHandler){context.defaultEventHandler=
defaultEventHandler;if(false)Liferay.component("konx",new Component.default(context,"#konx"),destroyConfig);else Liferay.component("konx",new Component.default(context),destroyConfig)});else if(false)Liferay.component("konx",new Component.default(context,"#konx"),destroyConfig);else Liferay.component("konx",new Component.default(context),destroyConfig)},function(error){console.error("Unable to load "+["frontend-taglib-clay$clay-button@2.10.0/lib/ClayButton"]);Liferay.fire("soyComponentLoadingError",
{error:error,modules:["frontend-taglib-clay$clay-button@2.10.0/lib/ClayButton"]})}]));</script> </div> </div> </div> </div></fieldset> </form> <script type="text/javascript">AUI().use("liferay-form",function(A){(function(){var $=AUI.$;var _=AUI._;Liferay.Form.register({id:"_com_liferay_portal_search_web_search_bar_portlet_SearchBarPortlet_INSTANCE_templateSearch_fm",fieldRules:[],validateOnBlur:true});var onDestroyPortlet=function(event){if(event.portletId==="com_liferay_portal_search_web_search_bar_portlet_SearchBarPortlet_INSTANCE_templateSearch")delete Liferay.Form._INSTANCES["_com_liferay_portal_search_web_search_bar_portlet_SearchBarPortlet_INSTANCE_templateSearch_fm"]};
Liferay.on("destroyPortlet",onDestroyPortlet);Liferay.fire("_com_liferay_portal_search_web_search_bar_portlet_SearchBarPortlet_INSTANCE_templateSearch_formReady",{formName:"_com_liferay_portal_search_web_search_bar_portlet_SearchBarPortlet_INSTANCE_templateSearch_fm"})})()});</script> <script type="text/javascript">AUI().use("liferay-search-bar",function(A){(function(){var $=AUI.$;var _=AUI._;new Liferay.Search.SearchBar(A.one("#_com_liferay_portal_search_web_search_bar_portlet_SearchBarPortlet_INSTANCE_templateSearch_fm"))})()});</script> </div> </div> </div> </section> </div> </div> </div> </nav> </div> </div> </div> </div> </header> <section id="content" class="container-fluid pl-0 pr-0"> <h1 class="sr-only">Hightech e biohightech</h1> <section class="briciole"> <div class="container"> <div class="row"> <div class="col-lg-12"> <p> <span class="text-uppercase">Tipologia:</span> <a href="/comunicati-stampa"><span class="text-uppercase">Comunicato</span></a> </p> </div> </div> </div> </section> <div class="column-1" id="main-content" role="main"> <div class="portlet-layout row no-gutters"> <div class="col-md-12 portlet-column portlet-column-only" id="column-1"> <div class="portlet-dropzone portlet-column-content portlet-column-content-only" id="layout-column_column-1"> <div class="portlet-boundary portlet-boundary_com_liferay_asset_publisher_web_portlet_AssetPublisherPortlet_ portlet-static portlet-static-end portlet-barebone portlet-asset-publisher " id="p_p_id_com_liferay_asset_publisher_web_portlet_AssetPublisherPortlet_INSTANCE_3IRRGkWIxF8s_" > <span id="p_com_liferay_asset_publisher_web_portlet_AssetPublisherPortlet_INSTANCE_3IRRGkWIxF8s"></span> <section class="portlet" id="portlet_com_liferay_asset_publisher_web_portlet_AssetPublisherPortlet_INSTANCE_3IRRGkWIxF8s"> <div class="portlet-content"> <div class=" portlet-content-container" > <div class="portlet-body"> <div> <div class="h2"> <span class="header-back-to" > <a href="/web/guest/comunicati-stampa" target="_self" class=" lfr-icon-item taglib-icon" id="_com_liferay_asset_publisher_web_portlet_AssetPublisherPortlet_INSTANCE_3IRRGkWIxF8s_rjus__column1__0" > <span id="qfkd__column1__0"><svg class="lexicon-icon lexicon-icon-angle-left" focusable="false" role="presentation" title="" ><use data-href="https://www.comune.trieste.it/o/big-city-hall-theme/images/lexicon/icons.svg#angle-left"></use></svg></span> <span class="taglib-text hide-accessible">null</span> </a> </span> <span class="header-title">Hightech e biohightech</span> <div class="pull-right"> </div> </div> <div class="asset-full-content clearfix default-asset-publisher show-asset-title"> <div class="asset-content" id="_com_liferay_asset_publisher_web_portlet_AssetPublisherPortlet_INSTANCE_3IRRGkWIxF8s_15106186"> <div class="clearfix journal-content-article" data-analytics-asset-id="15106176" data-analytics-asset-title="Hightech e biohightech" data-analytics-asset-type="web-content"> <script type="text/javascript">$(document).ready(function(){if($(window).width()<767){$("#allegati-accordion .collapse").collapse("hide");$("#link-utili-accordion .collapse").collapse("hide")}else{$("#allegati-accordion .collapse").collapse("show");$("#link-utili-accordion .collapse").collapse("show")}});$(window).bind("resize",function(){if($(this).width()<767){$("#allegati-accordion .collapse").collapse("hide");$("#link-utili-accordion .collapse").collapse("hide")}else{$("#allegati-accordion .collapse").collapse("show");$("#link-utili-accordion .collapse").collapse("show")}});</script> <section class="scheda-generica scheda-comunicato-stampa"> <div class="intestazione"> <div class="container"> <div class="row"> <div class="col-lg-12"> <div class="scheda-generica-data text-lowercase">14 giugno 2021</div> <h1>Hightech e biohightech</h1> </div> </div> <div class="row"> <div class="col-lg-8"> <div class="occhiello"> Incentivi alle pmi nuove ed esistenti: domani, martedi’ 15 giugno, alle ore 11.30, videconferenza per presentare l’iniziativa </div> </div> </div> </div> </div> <div class="scheda-generica-content scheda-comunicato-stampa-content"> <div class="container"> <div class="row"> <div class="col-lg-8"> <div class="row"> <div class="col-lg-12"> <div><p>Domani, martedì 15 giugno, alle 11.30, videoconferenza per presentare l’iniziativa HIGHTECH E BIOHIGHTECH.INCENTIVI ALLE PMI NUOVE ED ESISTENTI</p> <p>&nbsp;</p> <p>Join Zoom Meeting</p> <p><a href="https://us02web.zoom.us/j/88957880753?pwd=Y2ZXUnBOYnR1Q0hmVnE3eDBXQmZCZz09" target="_blank">https://us02web.zoom.us/j/88957880753?pwd=Y2ZXUnBOYnR1Q0hmVnE3eDBXQmZCZz09</a></p> <p>&nbsp;</p> <p>&nbsp;</p> <p>parteciperanno: Serena Tonel Assessore Attività economiche, teatri, ESOF 2020 del Comune di Trieste, Lorenzo Giorgi Assessore Servizi generali, progetti europei, valorizzazione immobiliare del Comune di Trieste, Barbara Zilli Assessore alle Finanze della Regione Autonoma Friuli Venezia Giulia, Sergio Emidio Bini Assessore alle Attività Produttive e Turismo della Regione Autonoma Friuli Venezia Giulia, Lino Vasinis Direttore del Servizio gestione Fondi comunitari - Autorità di gestione POR FESR, Lydia Alessio – Vernì Direttrice generale Agenzia Lavoro &amp; SviluppoImpresa, Francesca Dambrosi Direttore Servizio Attività Economiche, Comune di Trieste, Giuseppa Mastrogiovanni Responsabile P.O. Commercio Artigianato Strutture Ricettive Comune di Trieste</p> <p>&nbsp;</p> <p>LE REDAZIONI SONO INVITATE A PARTECIPARE</p> <p><br /> &nbsp;</p> <p>Comts</p></div> </div> </div> </div> <div class="col-lg-4"> <section class="correlati"> <div class="portlet-boundary portlet-boundary_related_ portlet-static portlet-static-end portlet-barebone " id="p_p_id_related_INSTANCE_t1e3s515106178t2_" > <span id="p_related_INSTANCE_t1e3s515106178t2"></span> <section class="portlet" id="portlet_related_INSTANCE_t1e3s515106178t2"> <div class="portlet-content"> <div class=" portlet-content-container" > <div class="portlet-body"> </div> </div> </div> </section> </div> </section> </div> </div> <div class="row"> <div class="col-lg-8 text-right"> <div class="sharelink"></div> </div> </div> </div> </div> </section> </div> <div class="pull-right"> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <form action="#" id="hrefFm" method="post" name="hrefFm"><span></span></form> </section> <footer role="contentinfo"> <div class="container"> <div class="footer-top"> <div class="row"> <div class="col-lg-12"> <div class="logo-footer"> <a class="d-block" href="https://www.comune.trieste.it" title="vai al sito istituzionale del comune di Trieste"> <img class="img-fluid" src="/documents/20135/64089/logo_footer.gif/663f6ed5-ccff-d2ee-5d54-7ba8a51b30d3?t=1541418164106" alt="Logo del Comune di Trieste"> </a> </div> <h2 class="text-lowercase">Comune di Trieste</h2> </div> </div> </div> <div class="footer-middle"> <div class="row"> <div class="col-lg-3"> <section class="footer_link_servizio"> <h2 class="sr-only">In evidenza</h2> <ul class="link-list list-unstyled"> <li class="m-0"> <a href="http://bandieconcorsi.comune.trieste.it" target="_blank" title="Bandi e concorsi"> Bandi e concorsi </a> </li> <li class="m-0"> <a href="/albo-pretorio-ts" target="_self" title="Albo pretorio"> Albo pretorio </a> </li> <li class="m-0"> <a href="http://amministrazionetrasparente.comune.trieste.it" target="_blank" title="Amministrazione trasparente"> Amministrazione trasparente </a> </li> <li class="m-0"> <a href="http://amministrazionetrasparente.comune.trieste.it/trasparenza-nel-servizio-di-gestione-dei-rifiuti-urbani-e-assimilati/" target="_blank" title="Trasparenza nel servizio di gestione dei rifiuti urbani e assimilati"> Trasparenza nel servizio di gestione dei rifiuti urbani e assimilati </a> </li> <li class="m-0"> <a href="https://www.comune.trieste.it/feedback" target="_blank" title="Feedback"> Feedback </a> </li> <li class="m-0"> <a href="https://form.agid.gov.it/view/1d110f84-267a-4689-905f-680323a4c4ad" target="_blank" title="Dichiarazione accessibilità AGID"> Dichiarazione accessibilità AGID </a> </li> <li class="m-0"> <a href="http://contatti.online.trieste.it/new/rubrica.html" target="_blank" title="Contatti"> Contatti </a> </li> </ul> </section> </div> <div class="col-lg-3"> <section class="footer_recapiti"> <h3>Recapiti e contatti</h3> <div> <h4>Comune di Trieste</h4> <p>Piazza Unità d'Italia 4<br /> 34121 Trieste<br /> <strong>Centralino:</strong><br /> tel <a href="tel:0406751">040 6751</a></p> <h4>Posta certificata:</h4> <p><a href="mailto:comune.trieste@certgov.fvg.it">comune.trieste@certgov.fvg.it</a><br /> <br /> <strong>C.F. e P.IVA</strong> 00210240321</p> </div> </section> </div> <div class="col-lg-3"> <section class="footer_contatti_utili"> <h3>Contatti utili</h3> <div> <h4>URP - Ufficio Relazioni con il Pubblico</h4> <p>apertura sportello: lunedì, mercoledì e giovedì dalle 9 alle 12<br /> tel.+ 390406754850: da lunedì a venerdì dalle 9 alle 12, mercoledì anche dalle 14 alle 17<br /> <a href="mailto:urp@comune.trieste.it">urp@comune.trieste.it</a></p> <h4>Ufficio Protocollo</h4> <p>Via Punta del Forno 2 - 34121 Trieste<br /> <a href="mailto:comune.trieste@certgov.fvg.it">comune.trieste@certgov.fvg.it</a></p> </div> </section> </div> <!-- footer social --> <div class="col-lg-3"> <h3>Seguici su</h3> <div class="footer-social"> <ul class="list-inline social-icons m-0"> <li class="list-inline-item m-0"> <a class="ico-facebook" href="https://www.facebook.com/ComunediTrieste/timeline/" title="Vai al profilo Facebook del Comune di Trieste"><span class="fab fa-facebook-f"></span><span class="sr-only">Facebook</span></a> </li> <li class="list-inline-item m-0"> <a class="ico-twitter" href="https://twitter.com/ComunediTrieste" title="Vai al profilo Twitter del Comune di Trieste"><span class="fab fa-twitter"></span><span class="sr-only">Twitter</span></a> </li> <li class="list-inline-item m-0"> <a class="ico-youtube" href="https://www.youtube.com/user/triestecity" title="Vai al profilo Youtube del Comune di Trieste"><span class="fab fa-youtube"></span><span class="sr-only">Youtube</span></a> </li> </ul> </div> </div> </div> </div> <div class="footer-bottom"> <div class="row"> <div class="col-lg-8 link-footer"> <section class="footer_menu_servizio"> <ul class="list-inline m-0"> <li class="list-inline-item m-0"> <a href="http://amministrazionetrasparente.comune.trieste.it/altri-contenuti/privacy/" target="_blank" title="Privacy e Note legali"> Privacy e Note legali </a> </li> <li class="list-inline-item m-0 pipe">|</li> <li class="list-inline-item m-0"> <a href="/accessibilità" target="_self" title="Accessibilità"> Accessibilità </a> </li> <li class="list-inline-item m-0 pipe">|</li> <li class="list-inline-item m-0"> <a href="http://amministrazionetrasparente.comune.trieste.it/altri-contenuti/elenco-siti-tematici/" target="_blank" title="Elenco siti tematici"> Elenco siti tematici </a> </li> <li class="list-inline-item m-0 pipe">|</li> <li class="list-inline-item m-0"> <a href="/c/portal/login" target="_self" title="Accesso redazionale"> Accesso redazionale </a> </li> </ul> </section> </div> <div class="col-lg-4 link-footer text-right"> <span class="copyright">Realizzato da</span> <img src="/o/big-city-hall-theme/images/city-hall/footer_insiel.png" alt="Insiel"> &nbsp;<span class="copyright">in collaborazione con </span> <img src="/o/big-city-hall-theme/images/city-hall/footer_tcd.png" alt="TCD"> </div> </div> </div> </div> </footer> <a href="#header" class="scrollup" title="Torna su"><span class="fa fa-chevron-up"></span></a> </div> <script src="https://www.comune.trieste.it/o/big-city-hall-theme/js/modernizr-2.6.2-respond-1.1.0.min.js" type="text/javascript"></script> <script src="https://www.comune.trieste.it/o/big-city-hall-theme/js/jquery.easing.1.3.js" type="text/javascript"></script> <script src="https://www.comune.trieste.it/o/big-city-hall-theme/js/jquery.isotope.min.js" type="text/javascript"></script> <script src="https://www.comune.trieste.it/o/big-city-hall-theme/js/jquery.scrollTo.min.js" type="text/javascript"></script> <script src="https://www.comune.trieste.it/o/big-city-hall-theme/js/jquery.localScroll.min.js" type="text/javascript"></script> <script src="https://www.comune.trieste.it/o/big-city-hall-theme/js/jquery.appear.js" type="text/javascript"></script> <script src="https://www.comune.trieste.it/o/big-city-hall-theme/js/owl.carousel.js" type="text/javascript"></script> <script src="https://www.comune.trieste.it/o/big-city-hall-theme/js/jquery.matchHeight.js" type="text/javascript"></script> <script src="https://www.comune.trieste.it/o/big-city-hall-theme/js/readmore.js" type="text/javascript"></script> <script src="https://www.comune.trieste.it/o/big-city-hall-theme/js/jssocials.min.js" type="text/javascript"></script> <script src="https://www.comune.trieste.it/o/big-city-hall-theme/js/lightbox.min.js" type="text/javascript"></script> <script src="https://www.comune.trieste.it/o/big-city-hall-theme/js/jquery.bootpag.min.js" type="text/javascript"></script> <script src="https://www.comune.trieste.it/o/big-city-hall-theme/js/jquery.lazy.min.js" type="text/javascript"></script> <script src="https://www.comune.trieste.it/o/big-city-hall-theme/js/scripts.js" type="text/javascript"></script> <script type="text/javascript">Liferay.BrowserSelectors.run();</script> <script type="text/javascript">Liferay.currentURL="/-/hightech-e-biohightech?inheritRedirect\x3dtrue\x26redirect\x3d%2Fweb%2Fguest%2Fcomunicati-stampa";Liferay.currentURLEncoded="%2F-%2Fhightech-e-biohightech%3FinheritRedirect%3Dtrue%26redirect%3D%252Fweb%252Fguest%252Fcomunicati-stampa";</script> <script type="text/javascript">$(document).bind("keypress",function(event){if(window.location.pathname.indexOf("home")<0)switch(event.which){case 61:window.location.replace("/home");break;case 33:window.location.replace($(".nav.navbar-nav li.nav-item a")[0].href);break;case 34:window.location.replace($(".nav.navbar-nav li.nav-item a")[1].href);break;case 163:window.location.replace($(".nav.navbar-nav li.nav-item a")[2].href);break;case 36:window.location.replace($(".nav.navbar-nav li.nav-item a")[3].href);break;case 37:window.location.replace("/organizzazione");
break}});</script> <script type="text/javascript">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</script> <script src="https://www.comune.trieste.it/o/big-city-hall-theme/js/main.js?browserId=other&amp;minifierType=js&amp;languageId=it_IT&amp;b=7110&amp;t=1620999495446" type="text/javascript"></script> <script type="text/javascript">AUI().use("aui-base",function(A){var frameElement=window.frameElement;if(frameElement&&frameElement.getAttribute("id")==="simulationDeviceIframe")A.getBody().addClass("lfr-has-simulation-panel")});</script> <script type="text/javascript">_satellite.pageBottom();</script> <link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" /> <script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js"></script> <script>window.addEventListener("load",function(){window.cookieconsent.initialise({"palette":{"popup":{"background":"#252e39"},"button":{"background":"#14a7d0"}},"content":{"message":"Questo sito NON utilizza alcun cookie di profilazione. Possono invece essere utilizzati cookie di terze parti legati alla presenza di eventuali plugin di siti esterni.Se vuoi saperne di pi\x26ugrave; sull\x26apos;utilizzo dei cookie nel sito e leggere come disabilitarne l\x26apos;uso, leggi l\x26apos;informativa estesa sull\x26apos;uso dei cookie. Continuando la navigazione si acconsente all\x26apos;utilizzo dei cookie.",
"dismiss":"Ok","link":"Voglio pi\x26ugrave; informazioni","href":"/cookie"}})});</script> </body> </html> 